Nova pagina 10

Fórum da junta técnica
Responsável: Prof. Moisés F. Pereira
CREA:5062053109

Regras do forum  


                                                                       CURSOS A DISTÂNCIA
 



Microondas
 

 

Micro-system

 
 
0SU52025 - Minicom RackManager 15

Eletrônica de bancada

 
Tecnologia LCD

 
JuntaTecnica.com
October 24, 2014, 06:27:58 PM *
Welcome, Guest. Please login or register.

Login with username, password and session length
News: SMF - Just Installed!
 
   Home   Help Login Register  
Pages: [1]
  Print  
Author Topic: TV SEMP TOSHIBA TV2087(CHASSI U13) SEM SOM  (Read 5355 times)
0 Members and 1 Guest are viewing this topic.
EDUARDO P.
Novo
*****
Posts: 2


« on: March 06, 2009, 02:09:08 PM »

Olá amigos do forum! Peguei esta tv com vários defeitos;vertical fechado,tela azul e por final constatei que está sem som;já consertei o vertical e a tela azul,mas o som está meio complicado
se alguem puder me dá uma dica ficarei muito grato!DEUS abençoe á todos!
Logged
TED
AUTORIZADA TOSHIBA/MOTOBRAS.
Membro_VIP
Grande Colaborador
*****
Posts: 5199


mpbmusic4@hotmail.com
Email
« Reply #1 on: March 06, 2009, 09:24:13 PM »

ENTRE NO MODO DE SERVIÇO PRA VER OPT SE ESTÁ CORRETO.

COM O TV LIGADO, PRESSIONE MUTE NO CR.
AO APARESER "SOM DESLIGADO" NA TELA, PRESSIONE MUTE DENOVO E MENU, OU VOL +/- AO MESMO TEMPO.
TERA QUE APARESER "S" NO CANTO DA TELA SUPERIOR.
VEJA A OPÇÃO OPTM1 OU OPTM OU OPT, DEPENDE DE COMO VAI APARESER AE.
VEJA SE TEM COMO ALTERAR PARA "AF", SE NÃO TIVER, VEJA UM DESSES VALORES:

20 - MONO SEM FM
30 - MONO COM FM
A0 - ESTÉREO SEM FM
B0 ESTÉREO COM FM

PODEMOS RESETAR PRA VER.

ESTANDO EM MODO "S", PRESSIONE "S" NO CR E CANAL + NO PAINEL DO TV.
Logged

AUTORIZADA SEMP TOSHIBA E MOTOBRAS
(consertos de outras marcas),TV - DVD - FORNO - CR - PC - SOM - CONV. DIGITAL.
EDUARDO P.
Novo
*****
Posts: 2


« Reply #2 on: March 09, 2009, 02:26:42 PM »

Olá TED,tudo bem?Queria te agradecer pela ajuda,mas infelizmente tentei e não deu certo pelo modo de serviço.Se vc tiver outra dica desde já lhe agradeço!

                          Edu
Logged
TED
AUTORIZADA TOSHIBA/MOTOBRAS.
Membro_VIP
Grande Colaborador
*****
Posts: 5199


mpbmusic4@hotmail.com
Email
« Reply #3 on: March 13, 2009, 01:27:24 PM »

VOCÊ RESETOU O TV?
SE SIM, VERIFIQUE TRANSISTOR DO SPOTKILL, EM ALGUNS FICA NA PLACA DO TUBO E É SMD.
RETIRE PRA VER SE VOLTA O SOM.
TRANSISTOR DE MUTE TAMBÉM PODE FAZER ISSO.
O TRANSA QUE EU FALO NA PLACA DO TRC É O Q906, RETIRE-O PRA VER.
O OUTRO É O Q912, QUE FICA NUMA PLAQUINHA DE PÉ.
MUTE  CREIO SER O Q611, TÕ SEM O ESQUEMA AQUI, TÔ INDO DE CABEÇA.

ABRAÇO.
Logged

AUTORIZADA SEMP TOSHIBA E MOTOBRAS
(consertos de outras marcas),TV - DVD - FORNO - CR - PC - SOM - CONV. DIGITAL.
camilo
Membro_VIP
Novo
*****
Posts: 139


camilo_sjc@hotmail.com
Email
« Reply #4 on: March 15, 2009, 04:27:19 PM »

cara, pode ser a memoria com os dados de endereço corrompidos, troque ela, pode ser q resolva teu problema.
Logged
paulopinho
Xerife
Apoio técnico
*****
Posts: 1533


paulopinho2k5@hotmail.com
Email
« Reply #5 on: March 17, 2009, 09:31:51 PM »

Mas vc viu lá na pci do cinescopio tem o circuito de spot que vai para a linha de mute de audio..
veja se tem algum diodo ou o transa de spot em curto.
este é smd fica na pci do cinescopio.
levante ele e verifique se o audio  retorna.
Logged

Pages: [1]
  Print  
 
Jump to:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.13 :: SMF © 2006-2009, Simple Machines LLC Valid XHTML 1.0! Valid CSS!